略過導覽

即將淘汰 PHP 5.4 的支援

發佈日期: 六月 08, 2016

我們將在 2016 年 10 月淘汰 PHP 5.4 的支援。如果您已將應用程式部署到使用 PHP 5.4 的 Azure App Service,您有下列兩種選項:

我們在 5 月即已宣布淘汰 PHP 5.4,之後也已透過電子郵件向使用 PHP Web 應用程式的客戶告知此消息。如需如何將應用程式從 PHP 5.4 移轉至其他版本的詳細資訊,請參閱 PHP 網站上的移轉指南

  • App Service
  • Features

相關產品