略過導覽
預覽中

適用於 MySQL 和 PostgreSQL 的 Azure 資料庫服務進階威脅防護

發佈日期: 九月 24, 2018

適用於 MySQLPostgreSQL 的 Azure 資料庫服務進階威脅防護可在發生潛在威脅時,協助偵測並應付這些威脅。使用者會在發生可疑的資料庫活動時收到警示,其中包含潛在弱點,以及異常的資料庫存取和查詢模式。這項功能整合了警示與 Azure 資訊安全中心,以提供可疑活動的詳細資料,及讓您知道如何調查這些活動並降低風險的建議。進階威脅防護讓您不必尋求資訊安全專家的協助或管理進階安全性監視系統,也能輕易解決資料庫威脅。

深入了解 PostgreSQL 的進階威脅防護。 

深入了解 MySQL 的進階威脅防護。 

  • 適用於 MySQL 的 Azure 資料庫
  • 適用於 PostgreSQL 的 Azure 資料庫
  • Services