Ignorar Navegação

Azure Notification Hubs .NET SDK now compatible with .NET Standard 2.0

30 de novembro de 2017

Azure Notification Hubs .NET SDK now runs on any .NET platform, including .NET core for back-end environments. We’ve also made a significant effort to keep most of the APIs the same, so you can easily upgrade your code. Learn more in the documentation.

 

Related feedback