Hopp over navigasjon
UNDER UTVIKLING

Oppdater .NET til 4.7.2 for oppgradering av Azure Data Factory innen 1. desember 2020

Publiseringsdato: 10 september, 2020

For å oppgradere til den nyeste versjonen av selvdriftet integrasjonskjøretid for Azure Data Factory, krever vi .NET Framework Runtime 4.7.2 eller nyere. 

Uten å oppdatere .NET Framework Runtime vil alle dine nåværende datasamlebånd for Azure Data Factory fortsatt kjøres, men du kan ikke få den nyere versjonen av selvdriftet integrasjonskjøretid for Azure Data Factory og alle nye funksjoner den har.  Vi anbefaler at du oppdaterer versjonen av .NET Framework Runtime til 4.7.2 eller nyere innen 1. desember 2020.  Start maskinen på nytt når du har oppdatert .NET-versjonen.

Last ned nyeste .NET-versjon her

  • Azure Data Factory
  • Features
  • Services

Relaterte produkter