Прекращение поддержки PHP 5.4

Дата публикации: 08 июня, 2016

Поддержка PHP 5.4 прекращается в октябре 2016 г. Если у вас в Службе приложений развернуто приложение, в котором используется PHP 5.4, у вас есть два варианта:

Изначально мы объявляли о прекращении поддержки PHP 5.4 в мае и отправляли по электронной почте дополнительные сообщения клиентам, использующим веб-приложения PHP. Подробные сведения о том, как перенести приложение из PHP 5.4 в другую версию, см. в руководствах по миграции на веб-сайте PHP.

  • Служба приложений
  • Features

Связанные продукты